Main Stories
Slash Boxes

Slash Open Source Project

Slashcode Log In

Log In

[ Create a new account ]

Article Poll

Poll I found this article to be
Very Helpful
Helpful
Not Helpful
Not Very Helpful
[ Results | Polls ]
Comments:0 | Votes:0

Apache Ver. 2.0.35 and Slash

posted by Krow on 11:27 AM April 8th, 2002   Printer-friendly   Email story
Apache HTTP Server version 2.0.35 has been released. I have to re-build my slashcode server and I would like to use the new Apache. Does anyone know if the regular install instructions for slashcode still apply. I will make an attempt myself tonight and post the results.
--
Haxx
This discussion has been archived. No new comments can be posted.
The Fine Print: The following comments are owned by whoever posted them. We are not responsible for them in any way.
 Full
 Abbreviated
 Hidden
More | Login
Loading... please wait.
  • I don't think Mod_perl works on Apache 2. So, if that is the case, you won't get it to work at all.
    --

    --
    It's either on the beat or off the beat, it's that easy.
    • As of yet, Mod_Perl isn't ready yet. Once it is, that may be a whole nother story. :-)
      --


      "How about you interface with my ass? By biting it!" --Bender