Main Stories
Slash Boxes

Slash Open Source Project

Slashcode Log In

Log In

[ Create a new account ]

Article Poll

Poll I found this article to be
Very Helpful
Helpful
Not Helpful
Not Very Helpful
[ Results | Polls ]
Comments:0 | Votes:0

Problems building Perl 5.6.1 ???

posted by Krow on 07:44 AM September 15th, 2001   Printer-friendly   Email story
John Allen writes "For all of you outh there having problems building Perl 5.6.1, I think I have found the solution to the Makefile out-of-date with respect to ../../lib/Config.pm error. Upgrade to binutils 2.11.2, rebuild gcc 2.95.x with the new binutils, and then magically Perl 5.6.1 builds fine."
This discussion has been archived. No new comments can be posted.
The Fine Print: The following comments are owned by whoever posted them. We are not responsible for them in any way.
 Full
 Abbreviated
 Hidden
More | Login
Loading... please wait.