Main Stories
Slash Boxes

Slash Open Source Project

Slashcode Log In

Log In

[ Create a new account ]

Is 3.22.32 okay for use?

posted by Krow on 11:03 AM October 17th, 2000   Printer-friendly   Email story
Anonymous Coward writes "install guide says that you need to use 3.22.25, but you can only download 3.22.32 from mysql.com . Is this compatible? Thanks, Hunter Powers HunterPowers@WireThePlanet.Com"

Yes, it is compatible. 3.23 on the other hand is not compatible in the main branch and will only be supported in Bender.

This discussion has been archived. No new comments can be posted.
The Fine Print: The following comments are owned by whoever posted them. We are not responsible for them in any way.
 Full
 Abbreviated
 Hidden
More | Login
Loading... please wait.