Stories
Slash Boxes
Comments

Slash Open Source Project

If you are using Bender and have installed Apache 1.3.17 and mod_perl 1.25 as a DSO, does it work?

Displaying poll results.
Yes
  11% 11 votes
No
  9% 9 votes
I've not tried.
  60% 60 votes
This is the most annoying bug to date
  20% 20 votes
100 total votes.
[ Voting Booth | Other Polls | Back Home ]
  • Don't complain about lack of options. You've got to pick a few when you do multiple choice. Those are the breaks.
  • Feel free to suggest poll ideas if you're feeling creative. I'd strongly suggest reading the past polls first.
  • This whole thing is wildly inaccurate. Rounding errors, ballot stuffers, dynamic IPs, firewalls. If you're using these numbers to do anything important, you're insane.
This discussion has been archived. No new comments can be posted.
The Fine Print: The following comments are owned by whoever posted them. We are not responsible for them in any way.
 Full
 Abbreviated
 Hidden
More | Login
Loading... please wait.