Slash Open Source Project

Title    Problems Installing the Blob Plugin?
Date    Tuesday March 02 2004, @07:40AM
Author    Cliff

Has anyone else had problems with installing the Blob plugin? I installed the plugin without problems, but on trying to access, it failed. The log suggests that the version of Bundle::Slash is out of date. Updating Bundle::Slash goes okay until it gets to the Apache::Test module when it fails. Any advice gratefully received! Thanks.

© Copyright 2012 - Me, All Rights Reserved

printed from Slashcode, Problems Installing the Blob Plugin? on 2012-02-07 00:21:16